[ Renault Scenic 1.9 dTi an 2001 ] probleme demarrage (résolu)

PtitHervé à 23h35
20
Aug
2011
[ Renault Scenic 1.9 dTi an 2001 ] probleme demarrage (résolu)

Bonjour, j'ai un renault scenic 1.9 dTi de 2001 et j'ai un 2 problème :
Le premier , il démarre par moment si il y a du courant sur l'électrovanne de pompe mais il ne démarre pas si il n'y en pas mais le reste est allimanté ( boitier d'injection , capteur d'avance d'injection ) j'ai controlé le capteur pmh et aussi injecteurs pilotés , capteur d'avance avec un multimètre les valeurs sont bonnes mais le défaut injection est [......]
À propos
Ce sujet appartient au forum
  • Forum automobile toutes marques dédié à la résolution des problèmes techniques : mécaniques , électriques, trains roulants, habitacle, entretien (courroie distribution, vidange, embrayage, freins ...)

  • Nombre de sujets : 32422
  • Nombre de messages : 286559
  • Nombre d'utilisateurs : 26447
  • Nombre de points : 4791
Sujets similaires
Salut, J'ai un probléme avec un scenic 1 modéle 98, il a comme systéme anti démarrage la 2éme géneration c'est à dire contact à puce, Quand je mets le contact le voyant antidém clignote rapidement, même symptôme pour les 2 clés. Merci de m'aiguiller pou
bonjour j'ai une megane scenic de 2002 1.9l dci je suis tombé en panne samedi je me suis fait remorquer direction un petit garage ce matin il m'appel en me disant que c'est l'anti demarrage ou la distrib et qu'il ne faisait pas, que je dois me rendre
bonjour j'ai un soucis j'ai une renault scenic j'ai un probleme avec mon boitier de direction ,javait deposer ma voiture chez renault il mon dit que le boitier de direction est hs ,je met un boitier direction neuf mais le soucis la voituer demarre plus
Bonjour a tous , je tiens tout d abord a vous souhaitez tous mes voeux pour cette années 2013 , rentrons dans le vif du sujet , cela concerne le renault scenic 1phase2 de 2002 de ma cherie , ce probleme lui pourris son quotidien , le voyant de prechauffag
Bonjour à tous, Comme dit dans le titre, j'ai un scenic rx4 2.0 16V (essence) de 2001. Un jour où il pleuvait, je suis passé dans une grosse flaque, le moteur s'est arrêté environ 5 secondes puis s'est relancé (la voiture roulait toujours). J'ai
Forums de la même catégorie